loader

Awalnya bingung kenapa FreeBSD 11.0 sudah banyak error, pada artikel ini saya akan sharing cara Upgrade FreeBSD 11.0 ke 11.2. kenapa diperlukan upgrade? karena FreeBSD 11.0 sudah tidak disupport sejak 30 November 2017. jadi mau tidak mau saya harus segera melakukan upgrade, berikut tahapannya install paket yang diperlukan dengan cara # freebsd-update fetch # freebsd-update […]